
             

Welcome to NeatWorks for Mac v3.5. This help file explains the 
following NeatWorks for Mac concepts and tasks:

Scanning Items into NeatWorks! 3

How to Save Your Scanned Information! 4

Working with the Inbox! 5

Creating a Cabinet! 5

Creating Folders! 6

How to Set Your Preferences! 7

Using Different Views! 8

Customizing the Default Field List! 10

Create or Modify Fields! 12

Customizing Table Fields! 13

Using the Item Editor! 14

Creating Expense Reports! 15

Saving the Expense Report! 16

Saving the Expense Report Template! 17

To Email Your Expense Report! 17
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Adding New Documents and Receipts to a Folder! 17

How to Delete Items from a Folder! 18

Splitting a Receipt into Multiple Transactions! 18

Combining Receipts! 19

Working with the Address Book! 19

Browsing for Information in NeatWorks! 20

Searching in NeatWorks! 21

Creating Smart Folders! 22

Quick Look Functionality! 23

Recover Items! 23

Printing to NeatWorks! 23

How to Print to NeatWorks from Other Applications! 24

Exporting NeatWorks Data to Quicken! 24

Working with the NeatDesk ADF Scanner! 26

Working with Third-Party Scanners! 29

Maintaining the Scanner! 29

NeatWorks for Mac Support! 30

Keyboard Shortcuts! 30
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Scanning Items into NeatWorks

To scan an item:

• Place the receipt, document or business card face down (face up 
for the NeatDesk ADF scanner) in the scanner.

• Click the Scan toolbar button in the top left corner of the screen. 
(If you click and hold this button instead, a list of color and black 
and white scanning options displays for you to choose.)

• The Scan Options button next to the Scan toolbar button allows 
you to set the color mode (Color, Black & White Text, or Black & 
White Image). You can also select the processing mode (Quick, 
Normal or Full) and the scan destination (Inbox, Current Folder or 
Direct to PDF file).

Note: The difference between Black & White (Text) and Black & White 
(Image) is that the former is true black and white and the latter is 
Grayscale.
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• You can also select one of the following from the menu: Scan > 
Scan New Item, or Scan > Scan Additional Page. In addition, you 
can choose to scan the item directly to a PDF file in color or black 
and white, and with or without OCR.

• Press the Scan button on your scanner

• The image will then appear in the Image Viewing pane in the 
middle of the screen

• The NeatDesk ADF Scanner also enables you to simultaneously 
scan multiple page and double-sided items

• To scan multiple pages as a single item select Combined - Item 
With All Pages

• To scan double-sided pages select Double Sided (only available 
for the NeatDesk scanner)

Note: The item will be scanned to the destination selected in the 
Scan Settings menu: Inbox (default), current folder, or PDF file.  

How to Save Your Scanned Information

• Once you've scanned an item, NeatWorks for Mac allows you to 
save it as a .PDF file on your computer. 

To save a scanned item:

•  Drag and drop a row in the table to a location on your computer 
(for example, to the Desktop, or anywhere in your file directory). 
The row will then appear as a .PDF file in that location. You can 
also navigate to the location on your computer where you'd like 
to save the image and click Save.
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Working with the Inbox

If your scan destination was “Inbox,” your scanned items will display 
there so that you can verify, edit and/or add notes before filing 
them in the appropriate folder.

Note: You can drag and drop items from the inbox or any folder into 
the appropriate folder.

Creating a Cabinet

• NeatWorks for Mac allows you create Cabinets and Folders. A 
Cabinet--like a real-world filing cabinet--can contain folders to 
organize your documents, receipts and contacts. Each Cabinet is 
stored on your hard disk, just like a word-processing file or a 
spreadsheet. NeatWorks can remember one cabinet to open 
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automatically on startup, but you can use the File > Open 
command to open any Cabinet stored on any disk or network 
drive.

• You would be making good use of your Cabinets if, for example, 
you created one Cabinet intended only for business purposes, 
and a second one intended only for personal use. 

• Within the Business Cabinet, you might have several folders, such 
as: "Flights," "Meals," "Hotels," etc. 

• Within the Personal Cabinet, you might have several folders, such 
as: "Groceries," "Mechanic," "Kids," etc.

• Each Cabinet is its own separate entity; that is, you cannot search 
across multiple cabinets to find information. You may, however, 
search across all Folders within a Cabinet. 

• You could go to the Business Cabinet to search across all folders 
within it, and the search would not return any information from 
the Personal Cabinet. Likewise, you could go to your Personal 
Cabinet and search across all folders within it, but the search 
would not return any information from the Business Cabinet.

Note: NeatWorks is fully integrated with the Apple Spotlight 
search utility. Spotlight can be used for general searches across 
all NeatWorks cabinets.

To Create a Cabinet

• Go to File > New > Cabinet.

• Name and Save the new Cabinet in the desired location.

Creating Folders

To create a new Folder:

6



• Click the "+" button in the bottom left corner of the screen, or go 
to File > New > Folder.

• The Folder Properties sheet drops down for you to complete. You 
can enter the name of the Folder, the item type (document, 
receipt or contact), and choose a custom icon that identifies the 
Folder. 

• You can also specify whether this will be the default Folder for 
documents or receipts. The new folder will then appear in your 
Cabinet with the name you gave it.

• The default folder establishes the table columns that will be used 
for new folders of the given type. It also allows you to change the 
colors that are used for each item type.

How to Set Your Preferences

The NeatWorks > Preferences option lets you set up the way you 
want to work with NeatWorks for Mac.

• The General tab enables you to select Export Image Quality, Date 
Format and the default Cabinet that opens whenever you start the 
system. You can also choose whether the application should 
check for updates, send crash reports, and integrate with 
Spotlight.

• The Scanning tab lets you select your active scanner and image 
settings. You can optimize the images for smaller size or better 
quality by using the slider bar. 

• The Shortcuts tab lets you customize your keyboard shortcuts.

• The Advanced tab lets you reset warnings and remove all cached 
images used for item previews and reports.
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Using Different Views

• In all views, you'll continue to see your Cabinet and folders along 
the left side of the screen. If you have the Browse feature 
activated, you will also continue to see the Browsing pane 
included above each of these views. To select a particular view, 
click the buttons on the View toolbar along the top of the screen, 
or use the View menu.

• The Item View displays the screen with the scanned image visible 
in the top left of the screen, and the receipt or document fields 
populated with information at the top right of the screen. If you 
selected the Table feature, in the bottom pane you'll see the other 
receipt or document rows visible for that folder, while the specific 
row you've selected will be highlighted. Any notes that you've 
created will display in the table. 

Note: The Table feature is also available when using the Icon and 
Report Views, but stays hidden at the bottom of the screen. To 
enable the Table feature when using the Icon or Report Views, just 
click the table icon next to the Search field in the upper right side of 
the screen.

• The Icon View displays thumbnail images for each item in the 
folder you're viewing. In other words, the thumbnails you see 
represent the items in the folder you've selected from the 
Cabinet. Additionally, the specific receipt or document you've 
selected will be highlighted with an orange border.

Note: You can change the size of the items in the Icon View by using 
the slider button along the bottom right corner of the Icon screen. 
Just use your mouse to drag the slider, and you will see the size of 
the icons change. 

• The Report View allows you to generate reports and to access 
summary information. You can combine items from multiple 
folders in any given report.
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• Click the Report Icon at the top center of your screen to open the 
Report View. 

• By checking the box at the top of the Report View, you can 
choose to restrict your report to a particular date range by 
checking the box next to “restrict the dates” and entering the 
start and end dates in the boxes next to “from” and “to. If you 
check the “Only Include Selected Items” box you can restrict the 
report to only those items you highlight in the table.




• In Report View, click on Report Options. You can also choose 
whether you want only a summary table of field values, only 
items, or both. If you choose to include a table, the columns of 
the expense report table will be the same as the columns 
displayed in the table in the main Cabinet window. You can set 
the number of images per page and whether to include the field 
values associated with each item.
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To include a cover page, select the Cover Page tab of the Report 
Options view. Then check the box next to “Include Cover Page.” You 
can edit the values for Title, Name, Date, Company, and Notes. You 
can use special tokens in these text boxes which will automatically 
fill relevant information into the fields. 


 %date = Today’s Date

 %name = Your Name (taken from the OS X Address Book 

 application)

 %folder = the Name of the Folder(s) included in the report

 %itemcount = the number of items in the report

 %itemrange = the date range of the report

 %templatename = the name of the Report Template used

Customizing the Default Field List
Once you have scanned an item, you’ll see the image on the left of 
your screen and the fields populated with information on the right 
of your screen. All of the fields are customizable: using the plus/
minus signs, you can augment or reduce the list, and you can drag 
and drop among the fields, rearranging the order of the items in the 
fields. Hover your mouse over the field name to bring up the plus/
minus signs.

You can set the view as the default view for all future items 
(Contacts, Documents or Receipts) in that item type: 

• Right-click on the caret at the top right of the Field List. Select 
“Use Fields Shown for Contacts/Documents/Receipts” from the 
drop-down menu.
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The feature will prompt you with the question, “Set Fields Shown as 
Default for This Cabinet Only?”

• Choosing “This Cabinet Only” will apply to all Receipt items in the 
Cabinet which have not already been customized. 

• Choosing “This Cabinet and Others” will apply the changes to the 
current Cabinet and all future Cabinets. If you have already 
customized a Cabinet with the “This Cabinet Only” option, the 
new selection to customize will not apply to it.

Note: If an item contains a category other than what already appears 
in the default category fields, that information will appear in a 
second-tier list below the default one.

Note: Selecting “Reset Fields Shown” will reset the list to the new 
default field you have set for Receipts.
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Create or Modify Fields 

The Create or Modify Fields feature allows you to edit values for an 
entire Cabinet. You can add to the existing Fields List or add a Value 
to a Field.

Creating a Field
• Select the Documents/Receipts/Contact drop-down menu or use 

the green up and down arrows at the top right of the Table View 
to elicit the drop-down menu. You may also access “Create or 
Modify Fields” from the Edit menu or via the Item Type drop-
down menu in Item View.

• Select Create or Modify Fields . . . to create a new field or remove 
an existing one. Select Add to add a field (to remove a field, 
highlight it and click Remove.)  Enter Field Name and Label > 
Create Field. To Add a Value to a Field, select Add New Value (to 
Remove, select Remove Value). 
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Note: Once you create a new User-Defined Field, that option will 
then show up in the drop-down menu.  

Modifying a Field
• To edit a field, select the Documents/Receipts/Contact drop 

down menu or use the green up and down arrows at the top right 
of the Table View to elicit the drop-down menu. 

• Select Create or Modify Fields. Choose the Field type for which 
you would like to modify the content. Click Add New Value and 
enter the new information in the window. 

For more information, see Customizing the Default Field List.

Customizing Table Fields
You can customize the table fields as desired by selecting from a list 
of fields, or create your own fields.

To choose from a list:

• Click the green up and down arrows on the far right side of the 
table to open a list of fields, which you can then choose to show 
or hide.
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• Select Document, Contacts or Receipt from the drop-down menu 
to the right of the Notes field. > 

• Click Document Fields or Receipt Fields and highlight the fields 
you want from the list that displays.

Note: Table column sets, width, and ordering are preserved for each 
folder.

Note: Click Edit > Create or Modify Fields from the main NeatWorks 
menu for more field customization options. 

For more information, see Create or Modify Fields. 

Using the Item Editor
To use the Item Editor, double-click on the small preview icon in the 
first table column or double-click the image in Item View or Icon 
View. You may also select  View > Item Editor from the menu.
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• The Editor window provides a detailed view of the item. You can 
rotate it, zoom in or out, crop, and view multiple pages (if the 
item is more than one page long). You can also crop the item by 
using your mouse to define an area and then selecting Crop. 

• Other options include removing a page, or converting an item 
that you scanned in color to black and white. 

Note: The Item Editor gives you the ability to click and drag the 
yellow, highlighted text on a document or receipt to the fields on 
the right side of the Item Editor screen. You can Reanalyze the 
image to highlight the fields.

Note: Item View and Item Editor perform in exactly the same way; 
the only difference is that you can select Remove Page or Convert to 
B & W only in the Item Editor.

Creating Expense Reports

Click the Report Icon at the top center of your screen to open the Report 
View. 

•  By checking the box at the top of the Report View, you can choose to 
restrict your report to a particular date range by checking the box next to 
“restrict the dates” and entering the start and end dates in the boxes next 
to “from” and “to. If you check the “Only Include Selected Items” box you 
can restrict the report to only those items you highlight in the table.

!
• In Report View, click on Report Options. You can also choose whether 

you want only a summary table of field values, only items, or both. If you 
choose to include a table, the columns of the expense report table will be 
the same as the columns displayed in the table in the main Cabinet 
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window. You can set the number of images per page and whether to 
include the field values associated with each item.

•  To include a cover page, select the Cover Page tab of the Report Options 
view. Then check the box next to “Include Cover Page.” You can edit the 
values for Title, Name, Date, Company, and Notes. You can use special 
tokens in these text boxes which will automatically fill relevant information 
into the fields. 

! %date = Todayʼs Date
! %name = Your Name (taken from the OS X Address Book 
! application)
! %folder = the Name of the Folder(s) included in the report
! %itemcount = the number of items in the report
! %itemrange = the date range of the report
! %templatename = the name of the Report Template used

!  

For more information, see Using Different Views> Report View.

Saving the Expense Report

Go to File > Save to save the report as a PDF. 
Go to File > Print to print the report.
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Saving the Expense Report Template

• Click the drop-down menu to access the Expense Report 
Template. Select “Save Customized Expense Report” to use the 
current template as a template for future reports. You will be 
saving changes to the Table View, including changes to the width 
of the fields, and any options you selected in the Report Options 
tab. 

To Email Your Expense Report
• To email your expense report as a PDF, go to File> Email Report.

Adding New Documents and Receipts to a Folder

You can manually add a new document, receipt or contact to your 
folder. To do so:

• Select the folder to which you want to add the new document, 
receipt or contact.

• With your mouse, hold down the New button in the top left corner 
of the screen.

• You will see three options appear: Receipt, Document and 
Contact.

• Choose the appropriate option with your mouse.

• You can also select File > New > Item of Type > Receipt, 
Document, Contact.
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• The new receipt or document displays in the viewing pane on the 
right side of the screen.

Note: The way in which your new item displays will depend on which 
view you selected.

For more information, see Learning to Use Different Views.

How to Delete Items from a Folder

You may delete any items from a Folder if you no longer need them.

• To delete an item, select the item and click the Delete button in 
the top left portion of the toolbar, or select Edit > Delete from 
the menu and then click Delete.

• You can also delete a Folder by selecting it and then clicking the 
minus (-) icon on the bottom left side of the screen.

Splitting a Receipt into Multiple Transactions

The Split Receipts command lets you expense portions of a receipt 
to different clients or projects. For example, if the lodging costs of 
your hotel bill are to be paid by the client, but any meals or 
business expenses are to be reimbursed by your company, you can 
split the bill into two or more transactions. 

A separate row is created for each portion of the split transaction 
and you can then choose the appropriate expense type for each row.

• Click the receipt you'd like to split.

• Click Edit in the menu bar at the top of the screen then Split 
Selected Item.
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• A copy of the receipt will appear and you can now edit all of its 
corresponding fields.

Combining Receipts

You can group related receipts by combining them. To do so:

• Click the first receipt you want to combine.

• Hold the command (cmd) on your keyboard and click the second 
receipt.

• Click Edit in the menu bar at the top of the screen.

• Choose Combine Selected Items.

• The Combine Items screen displays, prompting you to select the 
primary receipt and allowing you to set a new total.

• Click Continue to combine the items and discard the secondary 
item's data.

Working with the Address Book

You can use the Address Book to:

• Capture Contact information

• Scan and file business cards

• Auto-sync with the Apple Address Book

• Synchronize contacts with your iPhone
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To learn more about scanning contacts, See Scanning.

Browsing for Information in NeatWorks

You can Browse and Search for information in NeatWorks for Mac.

• While the Search feature will return information for specific 
searches across all folders in a cabinet, the Browse feature 
enables you to filter that search by your desired criteria. 

• The Browse feature aggregates and displays information about 
your folder as a whole and for all fields, including Amount, Date, 
and Vendor. For example, if you wanted to know how many 
receipts you have in the folder "Receipts 2008" that total between 
$2.00 to $4.99, you could browse the folder for that information. 
If you have 1 receipt in your folder with a total between $2.00 to 
$4.99, you would then see "(1)" next to that category: 

Amount: $2.00 to $4.99 (1)
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To browse, Click the Browse button in the toolbar at the top right of 
the screen.




The Browsing pane will then open, comprising the top pane of your 
view, regardless of which view you have activated.

• To deactivate the Browsing pane, just click the Browse button 
again.

• If a Browse or Search (a browse is really a search behind the 
scenes) is active, a search bar displays immediately below the 
browse window. 

• The search bar enables you to specify whether to search an entire 
cabinet or a specific folder. You can also use the Save button to 
save a search for future reference under Smart Folders on the left 
side of your screen.

Note: If the Browser is collapsed, the Browse filter remains active 
until you clear it by clicking the Clear button.

Searching in NeatWorks

You can Browse and Search for information in NeatWorks for Mac.

• The Search feature is used to search for specific information 
across and within any folder(s). The Search function can find all 
text on any item page, not just field values. You cannot search 
across Cabinets; in other words, you may only search within one 
cabinet at a time. 

• While the Search feature will return information for specific 
searches across all folders in a cabinet, the Browse feature 
enables you to filter that search by your desired criteria. 
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• To perform a general search, type a search term in the Search 
window in the top right corner of the screen. You can choose to 
search the entire Cabinet or a specific folder. Pressing Return 
begins your search.

• To save the results of your search for future reference, click the 
Save button. Your saved search displays under Smart Folders link 
on the left side of the screen.

• To filter your search, use the browse feature.

Note: NeatWorks is fully integrated with the Apple Spotlight search 
utility. Spotlight can be used for general searches across all 
NeatWorks cabinets.

Creating Smart Folders

With NeatWorks for Mac, you can create a Smart Folder of receipts or 
documents based on specific criteria such as vendor name, category 
or date. Smart Folders are saved searches analogous to Smart 
Playlists in iTunes.

To create a Smart Folder using the Browse function:

• Click the Browse button in the toolbar on the top right of the 
screen.

• The Browsing pane opens, comprising the top pane of your view, 
regardless of which view you have activated.

• Clicking a field such as "Amount" or "Category" will bring up a 
window below showing all receipts, documents and contacts that 
match that criteria.

• To create a Smart Folder from this criteria, click the Save button 
in the upper right corner. You will be prompted to enter a name 
and can also drag a custom icon for the folder.

22



• To create a Smart Folder using the Search function:

• Type a term such as "Meals" or "Fuel" in the Search bar at the top 
right.

• A window appears below showing the receipts, documents and 
contacts that match that criteria.

• Click the Save button on the upper right corner to create a Smart 
Folder containing these items.

Quick Look Functionality 
• You can use Quick Look to view items at high resolution in a 

separate window. You may continue to edit items or perform 
other actions in the main window while the Quick Look window is 
displayed. The Quick Look window will always display the 
currently selected item.

Recover Items 
• In the rare instance in which you should discover that a 

NeatWorks Cabinet  (formerly termed “Library”) is corrupted, 
simply select Recover Items from the NeatWorks menu and  
choose the corrupted Cabinet (or you can select the folder in 
which it resides).

Printing to NeatWorks

You can print in two different ways:

• Choose File > Print in an item editor if you want to print only the 
item selected.

• In the Report View, Choose File > Print to print the entire report. 

• The report has a cover page which shows the first six fields in the 
table, and totals any currency fields. 
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• The following pages show the first page of each item, along with 
field values. The item pages are reduced in size when necessary 
so that at least two items fit on each page.

How to Print to NeatWorks from Other Applications

The print to NeatWorks capability allows you to quickly add Web 
Receipts or any other digital documents to your NeatWorks Cabinet.

• Open your browser, text document, etc.

• Select Print from the File menu.

• Click the PDF button on the bottom left of the screen.

• Select Add Document to NeatWorks, Add Receipt to NeatWorks, 
Add Contact to NeatWorks, or Add PDF to NeatWorks from the 
drop-down menu that displays.

• The item is imported directly to to the appropriate folder in 
NeatWorks for Mac.

Note: Existing PDFs that are added to a Receipt Folder, or items 
printed to NeatWorks as a receipt will be analyzed for vendor, date, 
amount, etc. In addition, imported PDF text is searchable via the 
search bar.

Exporting NeatWorks Data to Quicken

To export NeatWorks data to Quicken:

• Select the receipt(s) you want to export.

• Select File > Export. The Export dialog box opens.
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• Select the Quicken tab and choose a quicken account to export 
the data to.

• Note: You can create a new Quicken account by clicking the 
Manage Quicken Accounts... button. In the drop-down screen, 
click on the + sign to create a new Quicken account.

• Click Export. You will be prompted to save the export file. The 
exported file will be saved with the .qif extension.

• To import the exported file into Quicken:

• Start Quicken and choose File > Import > QIF

• Navigate to the folder containing the file you exported from 
NeatWorks.

• Choose the Quicken Account into which you want to import the 
transactions. When the import is complete, the transactions will 
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be in the Transactions to be Approved section of the Quicken 
register.

Working with the NeatDesk ADF Scanner

The NeatDesk ADF Scanner enables you to simultaneously scan 
multiple page and double-sided items.

To scan items with the NeatDesk ADF scanner:

• Insert your items face up in the appropriate sections of the paper 
input tray.

• Next, choose the NeatDesk ADF Scanner using the NeatWorks > 
Preferences or Scan > Scanner Settings options.
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• You can also set the default action preferences for the SCAN and 
PDF buttons on your NeatDesk ADF Scanner.

• To scan multiple pages as a single item select Combined - Item 
With All Pages.
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• To scan double-sided pages select Double-Sided.

• Press the Scan button on your scanner.

• The image will then appear in the Image Viewing pane in the 
middle of the screen.

• Tips for using the NeatDesk ADF Scanner:

• When scanning multiple document types, it's best to select the 
Inbox as your target folder to allow NeatWorks to automatically 
classify them as receipts, business cards, or documents.

• You can remove the paper input tray on your NeatDesk ADF 
Scanner to insert up to 50 pages at once. To do this, press the 
arrow button on the front panel to open the scanner. Place your 
thumbs on the tabs at the base of the paper input tray, and 
gently push up to slide it over the metal bar. Close the door and 
you are ready to insert up to 50 pages for fast batch scanning.
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Working with Third-Party Scanners

NeatWorks for Mac is compatible with the following third-party 
scanners and multi-function printers: 

Fujitsu ScanSnap (S300, S510, S1100, S1300 and S1500), Canon 
Pixma MX310, Canon Pixma MP480 and HP OfficeJet J6480. For 
specific instructions on setting up the supported scanners to work 
with NeatWorks for Mac go to NeatWorks Third-Party Scanners.

Maintaining the Scanner

Calibration

Calibration is a process that helps the scanner differentiate between 
black, white, shades of gray and different colors. 

Calibrating helps the scanner to "see" correctly and provide accurate 
images. Calibrating your scanner is a simple and quick process. You 
may need to recalibrate on occasion if your images appear faint or 
off-balance in any way. 

To calibrate your NeatDesk ADF Scanner:

• Place the calibration paper in your scanner.

• Click Scan > Calibrate Scanner.

• Click Calibrate on the screen that displays.
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Cleaning

To remove non-sticky dirt such as dust flecks and fibers, use the 
traditional, dry cleaning sheet. For sticky or gummy substances, use 
the alcohol cleaning sheet.

Do the following for both kinds of cleaning sheets:

• Remove the cleaning paper from the Scanner box and feed the 
cleaning sheet into the scanner, just as you would a document.

• Click Scan > Clean Scanner.

NeatWorks for Mac Support

You can view video tutorials on essential NeatWorks for Mac tasks 
here:
NeatWorks for Mac Video Tour

Keyboard Shortcuts

You can use your keyboard to quickly accomplish many tasks in 
NeatWorks for Mac. To find the shortcuts for common commands, 
look in the menus (or see the list at the bottom of this page).

To do an action, press the keys indicated below.

Action Shortcut

NeatWorks for Mac 
menu shortcuts

Preferences Command-,

Hide NeatWorks Command-H
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Hide Others Option-Command-H

Quit NeatWorks Command-Q

File menu shortcuts

New Receipt Command-N

Open Command-O

Close Command-W

Save Command-S

Save As Shift-Command-S

Page Setup Shift-Command-P

Print Command-P

Edit menu shortcuts

Undo Command-Z

Redo Shift-Command-Z

Cut Command-X

Copy Command-C

Paste Command-V

Paste and Match Style Option-Shift-
Command-V

Select All Command-A

Rotate Left Shift-Command-L

Rotate Right Shift-Command-R

Crop Command-K

Special Characters Option-Command-T
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Scan menu shortcuts

Scan New Item Command-T

Scan Additional Page Command-Y

Black and White Option-Control-B

View menu shortcuts

Item View Command-1

Icon View Command-2

Report View Command-3

Show Browser Command-4

Show Table Command-5

Item Editor Shift-Command-1

Next Page Command-->

Previous Page Command-<-

Go to Page Option-Command-G

Back Command-[

Forward Command-]

Create Report Command-Option-P

Email Report Control-Shift-E

Format menu 
shortcuts

Bold Command-B

Italic Command-I
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Underline Command-U

Zoom In Command-+

Zoom Out Command--

Show Colors Shift-Command-C

Copy Style Option-Command-C

Paste Style Option-Command-V

Larger Font (for rich 
text)

Command-Option-+

Smaller Font (for rich 
text)

Command-Option--

Window menu 
shortcuts

Minimize Command-MCommand-M
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